Aller au contenu
TAIGA

Voitures 3 pattes PLM LS MODELS en N

Recommended Posts

Bonjour,

J'ai 7 voitures mais impossibilité de faire rouler la rame car au-dessus de 4 voitures la rame se détache, avez-vous le même problème, si oui, comment l'avez vous résolu ?

Merci,

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu dépasses la limite de résistance des attelages... Essaie d'y mettre une pousse ! ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Mets de la graisse dans les boites d'essieux, ça reduira les frottements!!!!!! :Smiley_39:

Sinon ça semble être les attelages qui sont trop "léger"

Je ne connais rien au "N", mais il y a t'il un boitier d'attelage normalisé de chaque côté du modéle à cette échelle?

Modifié par zoom 45

Partager ce message


Lien à poster
Partager sur d’autres sites

Apparement, c'est le déplacement latéral du chassis sur lequel repose l'essieu central qui freine dans les courbes notament, reste un rodage pour assouplir ce mouvement et aussi de remplacer les crochets LS MODELS par du profit FLEISHMANN.

Voici ce qu j'ai eu comme infos,

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

une autre solution: la barre Tillig ref 8827, qui est à l'origine dédiée au TT, mais marche à ravir pour le N.

Par contre la rame devient un bloc, et cela peut être embêtant pour la mise sur rail.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, après trois ans de circulation, les voitures roulent sans problème. Le rodage des coulisses d'essieu central a pris du temps mais ça marche .

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×