Jump to content
Sign in to follow this  
BB64042

Panne sur BB63500

Recommended Posts

Bonjour

je suis a la recherche d'info afin de diagnostiquer une panne sur un 63500 associatif depuis ce jour ce dernire refuse de démarrer

les symptomes sont les suivants après appui sur le bouton de lancement le moteur s'allume et monte en régime jusqu'au ralentit mais la lampe défauts (LSD) ne s'éteint pas et en lachant BPDM tout naturellement le moteur s'arrête.

Tous les niveaux sont bons

Il s'agit du 64042 MGO 825ch equipé PMH25 non UM

j'aurais tendance a partir sur une sonde pression d'huile ou eau HS ou éventuellement la bobine de la VEA

si il y a des conaisseurs en la matière toute information sera la bienvenue

merci d'avance

Share this post


Link to post
Share on other sites
Guest Fabr

Bon diagnostics possibles de ta part...le circuit "defaut", avec arrêt MD, du MGO, comprend Pression huile et Pression eau...

Nous avons eu ^par le passé une destruction de palier de villebrequin, mais un demarrage à froid, eu egard aux qualités de viscosité de l'huile moteur, ne faisait declencher MH que bien plus tard....

Il se pourrait, ce que je vous souhaite, qu'il ne s'agisse que d'un soucis de mauvais contact electrique quelquepart sur le circuit.

Pour le contact manostat Huile, il est possible de monter manuellement la pression avec la japy, et de sonder au multimetre sur le bornier de raccordement electrique, la fermeture du contact. attention certains MH sont à double seuil, et travaillent donc sur une fourchette de pression correspondant à la diminution progressive de viscosité ( lié à l'augmentation de tempé du MD )

Fabrice

Edited by Fabr

Share this post


Link to post
Share on other sites

je vais tenter de tester le MH ou en parler a mon collegue si je ne peux pas y aller rapidement par contre il va falloir se procurer les schemas électriques je vais voir ça avec l'atelier ils doivent bien en avoir encore qui trainent !

Share this post


Link to post
Share on other sites

Bon diagnostics possibles de ta part...le circuit "defaut", avec arrêt MD, du MGO, comprend Pression huile et Pression eau...

Nous avons eu ^par le passé une destruction de palier de villebrequin, mais un demarrage à froid, eu egard aux qualités de viscosité de l'huile moteur, ne faisait declencher MH que bien plus tard....

Il se pourrait, ce que je vous souhaite, qu'il ne s'agisse que d'un soucis de mauvais contact electrique quelquepart sur le circuit.

Pour le contact manostat Huile, il est possible de monter manuellement la pression avec la japy, et de sonder au multimetre sur le bornier de raccordement electrique, la fermeture du contact. attention certains MH sont à double seuil, et travaillent donc sur une fourchette de pression correspondant à la diminution progressive de viscosité ( lié à l'augmentation de tempé du MD )

Fabrice

J'adore lire des choses auxquelles je ne comprend rien écrites par ceux qui savent vraiment.

Cela ne me servira strictement à rien mais me change de la langue de bois de tous ceux que vous savez...

Share this post


Link to post
Share on other sites

:Smiley_44:Il faut penser à mettre do gas oïl dans le réservoir.

Share this post


Link to post
Share on other sites
Guest Fabr

J'ai connu aussi ce genre de "panne"....(hum..hum...)

Robinet de vidange de la nourrice gas oil "mis" sur ouvert....il te reste la capacité des petits tuyaux et ce qu'i_l reste dans les deux pompes d'injection...

En gros ça demarre, puis au bout de quelques secondes, ça s'eteint... mais les securités se ferment, et se réouvrent dans la phase d'arrêt du MD...

Ceci dit, pour un engin tournant peu, cette technique permet d'eviter la dilution, par fuite du gas oil, via un des injecteurs, de l'huile du MD...( la nourrice est point haut, dans le circuit de gas oil..)

Si necessaire, on a de la doc "electrique " pour 63500....

Fabrice

Edited by Fabr

Share this post


Link to post
Share on other sites
Guest Fabr

J'adore lire des choses auxquelles je ne comprend rien écrites par ceux qui savent vraiment.

Cela ne me servira strictement à rien mais me change de la langue de bois de tous ceux que vous savez...

Je rappelle que sans les nombreux appuis du terrain, agents SNCF assermentés, et plutôt ouverts sur le monde associatif, nous ne sommes strictement rien..

Ils m'ont suffisement aidé, à distance ou sur place, afin de mieux connaitre les entrailles de la béte....

En Aviation, on a l'habitude de dire que les avions appartiennent aux mecaniciens, qui les confient aux pilotes......j'ai toujours trouvé celà trés sensé...

Fabrice

Share this post


Link to post
Share on other sites

Bonjour,

je vais essayer d'aider à résoudre le problème sur votre 63500, à l'aide des pages traîtant le problème, pages tirées d'un guide de dépannage des BB 850 CFL, qui étaient grosso modo identiques aux 63500 SNCF. La seule modification lourde était la mise en place d'un régulateur Woodward au lieu de celui d'origine. La LTD luxembourgeoise correspond à la LSD SNCF. BPA1 est l'interrupteur arrêt moteur sur le pupitre, tandis que BPAM est l'interrupteur d'arrêt moteur se trouvant en salle des machines.

Début Dépannage 850 CFL.pdf

Page 102-103.pdf

Page 104-105.pdf

Page 105a-106.pdf

Page 108-108.pdf

Page 108a-109.pdf

Page 110.pdf

J'espère vous avoir aidé utilement.

Cordialement

Serge

Edited by BB3608

Share this post


Link to post
Share on other sites

j'ai pu appliquer le guide de depannage de l'engin qui m'a amené jusqu'au PMH et demande si c'est un PMH15 de le caler pour voir si cela viens de la bobine VEA et si c'est un PMH25 secours le hic c'est que nous avons un PMH25

Share this post


Link to post
Share on other sites

J'ai connu aussi ce genre de "panne"....(hum..hum...)

Robinet de vidange de la nourrice gas oil "mis" sur ouvert....il te reste la capacité des petits tuyaux et ce qu'i_l reste dans les deux pompes d'injection...

En gros ça demarre, puis au bout de quelques secondes, ça s'eteint... mais les securités se ferment, et se réouvrent dans la phase d'arrêt du MD...

Ceci dit, pour un engin tournant peu, cette technique permet d'eviter la dilution, par fuite du gas oil, via un des injecteurs, de l'huile du MD...( la nourrice est point haut, dans le circuit de gas oil..)

Si necessaire, on a de la doc "electrique " pour 63500....

Fabrice

je suis preneur pour la doc tout ce qui est schéma électriques ou autre notre bibliothèque est vide de ce genre de documentation pour les 63500 on a reussi a s'en procurer pour les autres engins surtout pour pouvoir les remttre en service, les 63500 étant arrivés bons on a pas forcément pensé a la doc électrique

Share this post


Link to post
Share on other sites

Bon diagnostics possibles de ta part...le circuit "defaut", avec arrêt MD, du MGO, comprend Pression huile et Pression eau...

Pression eau ? Pour détecter une fuite au joint de culasse ?

Share this post


Link to post
Share on other sites

Bon diagnostics possibles de ta part...le circuit "defaut", avec arrêt MD, du MGO, comprend Pression huile et Pression eau...

Nous avons eu ^par le passé une destruction de palier de villebrequin, mais un demarrage à froid, eu egard aux qualités de viscosité de l'huile moteur, ne faisait declencher MH que bien plus tard....

Il se pourrait, ce que je vous souhaite, qu'il ne s'agisse que d'un soucis de mauvais contact electrique quelquepart sur le circuit.

Pour le contact manostat Huile, il est possible de monter manuellement la pression avec la japy, et de sonder au multimetre sur le bornier de raccordement electrique, la fermeture du contact. attention certains MH sont à double seuil, et travaillent donc sur une fourchette de pression correspondant à la diminution progressive de viscosité ( lié à l'augmentation de tempé du MD )

Fabrice

Ah bon ??

Lors d'une desserte, on a eu droit à la sortie d'un piston suite au manque d'eau, manque d'eau que l'on a pas détecté à la PC car la jauge était bloquée en haut

Share this post


Link to post
Share on other sites
Guest Fabr

Je parle bien entendu du circuit electrique théorique d'origine, avec composants en état de fonctionnement...il est evident que les engins en fin de vie n'ont reçu que l'entretien minimum, et qu'il n'est pas rare de trouver des reparations sensées tenir le peu de temps de service qu'il restait à certaines de ses machines.

La notre, la 825, fait partie d'un lot sans VA, qui limitait leur utilisation aux ensembles ferroviaires ( remontes à Port Bou, Butte à Saint Pierre, aux Aubrais ), elle fut donc reformées dans la première moitié des stocks...

La doc, nous l'avons obtenu du terrain, là encore... :Smiley_16:

Fabrice

Share this post


Link to post
Share on other sites
Guest Fabr

Pression eau ? Pour détecter une fuite au joint de culasse ?

Une fuite quelquepart sur le circuit, afin d'eviter ce qu'à vecu Fabrice

Fabrice

Share this post


Link to post
Share on other sites
Guest Fabr

je suis preneur pour la doc tout ce qui est schéma électriques ou autre notre bibliothèque est vide de ce genre de documentation pour les 63500 on a reussi a s'en procurer pour les autres engins surtout pour pouvoir les remttre en service, les 63500 étant arrivés bons on a pas forcément pensé a la doc électrique

On a eu l'avantage inverse, dés l'arrivée de la machine, les petits ennuis en tous genre, ce qui fait maintenant une certaine experience en petits depannages, sans compter le gros pepin que fut le changement total du groupe electrogéne....

Sans doute est ce une opération courante en atelier, mais dans un cadre associatif, c'est une sacré aventure....et la grande majorité des membres s'est pris au jeu.

Fabrice

Share this post


Link to post
Share on other sites
Guest Fabr

Ah bon ??

Lors d'une desserte, on a eu droit à la sortie d'un piston suite au manque d'eau, manque d'eau que l'on a pas détecté à la PC car la jauge était bloquée en haut

La jauge d'eau, exterieure et à flotteur, est d'une redoutable simplicité, mais effectivement, elle arrive à se bloquer... mon experience de SUD m'avait aussi appris celà..

Fabrice

Share this post


Link to post
Share on other sites

Alors il y a une jauge de niveau d'eau et un manostat de pression d'eau ? Je vois pas trop l'intérêt de ce montage à double sécurité, si malgré cela on peut encore passer au travers.

Share this post


Link to post
Share on other sites

ca permet de couper la diesel en cas de manque d'eau vu que les niveau et en particulier a la manoeuvre etaient rarement faits dans les regles de l'art (ayant fait de la manoeuvre en 63000 sur Nice je sais de quoi je parle) les engins etaient assé malmenés a la manoeuvre la pc consitait souvent a mettre la batterie lancer le diesel et attendre que la cp a a pression de régime !

pour etre sur que le flotteur ne soit pas bloqué on le fait systématiquement plonger et resortir de lui meme

Share this post


Link to post
Share on other sites
Guest

Concernant la panne évoquée plus haut, avez-vous vérifié si les deux BP(AC)SF (ex-boutons de vigilance) fonctionnent bien et sont bien branchés ?

Share this post


Link to post
Share on other sites
Guest Fabr

Si tant est que l'armoire signaux n'ait pas été déposée.....et les securités shuntées.

Fabrice

Share this post


Link to post
Share on other sites
Guest technicentre

J'avais posté une réponse longue mais suite à erreur de manip, envolée...

Déjà, on peut écarter une panne gazole... Le moteur se désamorcerait et ne redémarrerait donc jamais plus.

Il n'y a pas d'auto-maintient de l'alimentation de la VE A (électrovanne carburant) qui est dû à un problème détecté dans la chaîne de sécurité... Pression d'eau, température d'eau, mêmes choses pour l'huile, détection incendie, sur-vitesse moteur, accélération trop brusque avec moteur froid peuvent ouvrir cette chaîne en foutant la merde, sans oublier les modifs de VA, VACMA, CAB, KVB ...

Petite question, est-ce qu'il n'y a pas un voyant grillé au pupitre? C'est con, mais une petite faiblesse d'un capteur ou sonde et une ampoule grillée et on peut y passer pas mal de temps... J'ai vu des engins radiés pour de telles conneries toutes connes mais durant depuis plusieurs années sans découverte du défaut...

Tiens, une autre idée... Le démarreur se désengage-t-il ou reste-t-il engagé? (pour savoir, on met son oreille à côté et si pas engagé, il ne siffle plus... En cas de doute, une tige métallique posée dessus et collé à l'oreille donne la réponse tout de suite)...

Déjà, vous avez une chance... Le moteur est loin d'être mort et la batterie n'est pas asthmatique...

Tenez moi au courant...

Edited by technicentre

Share this post


Link to post
Share on other sites
Guest technicentre

Qué con que je suis... 63500, démarrage par démarreur externe ou par lancement par la GP? J'arrive jamais à me foutre ce truc dans la tronche...

Est-ce que celle-ci débite au moins? N'y a-t-il tout bêtement pas un fusible de claqué sur son excitation? Si pas de U sortie GP, ne détecte-t-on pas un problème? Je pose la question à un copain thermicien habitué aux 63500 si je le vois demain matin...

Share this post


Link to post
Share on other sites
Guest Fabr

J'allais te topper sur le truc du 63500 " à demarreur.." mais tu es pro et a rectifié de toi-même.... :Smiley_04: ..

D'aprés notre machine, pas de contact arrêt MD sur tempé eau, mais excitation electro valve de mise au ralenti MD..

On n'a par contre aucun document sur circuit detection incendie: arrêt MD, ou mise au ralenti... probablement declenche CCEX et stoppe l'alimentation electrique de la Pompe gas Oil ????... ce serait logique...

Fabrice

Share this post


Link to post
Share on other sites

voici une partie des schémas attention ils datent de 1961 il y a eu pas mal de rectif depuis cette date et il y a peu tetre des schemas de sulzer et de lotz je n'ai pas fait le tri

pour refaire le schéma complet tu regardes en bas les n° des colonnes

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...