Aller au contenu
katamiaw

Mise à jour IPS4 version 4.0.0 définitive

Messages recommandés

il y a 2 minutes, assouan a dit :

La vieillesse est un naufrage.... :lol:

c'est ce que disait la petite annik

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, aldo500 a dit :

Un vrai bug sous las avatars sur Iphone dernier ios

 

IMG_5205.PNG

Sous Android (smartphone), dernière version, idem. Le temps du post n'est plus lisible.....

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 30/08/2017 à 15:08, aldo500 a dit :

Pour remonter en haut de la page, c'est encore possible?

Je suis dans le même cas que toi ce matin (06/09/2017) avec ordinateur de bureau Windows Vista / Mozilla Firefox ..., c'est une contagion docteur ?

:Smiley_15:

Partager ce message


Lien à poster
Partager sur d’autres sites

Tiens oui. Et souvent le lien sur le premier non lu fonctionne mal, ainsi sur cette page je sui arrivé sur le message de Zoom45.

Partager ce message


Lien à poster
Partager sur d’autres sites

Partager ce message


Lien à poster
Partager sur d’autres sites

Le lien sur premier  message non lu fonctionne vraiment très mal, on atterrit trop souvent au milieu de la page.. et après touches CTRL+Fin pour arriver... Simple n'est-il pas?

Partager ce message


Lien à poster
Partager sur d’autres sites

dans les "notifications"

la traduction qui aurait dû être "a réagi" se transforme en "a régis"

 

on peut pas l'oublier régis ?

 

a réagi 1.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 57 minutes, cyclodocus a dit :

dans les "notifications"

la traduction qui aurait dû être "a réagi" se transforme en "a régis"

 

on peut pas l'oublier régis ?

 

a réagi 1.jpg

... le sujet est ici :

http://www.cheminots.net/forum/topic/43464-traductions-manquantes/

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir ,est il possible de régler les paramètres d'affichage du site ? Ces couleurs et contrastes rendent le site désagréable à lire.

Partager ce message


Lien à poster
Partager sur d’autres sites

Où est passée la KATABOX? Elle a pris l'ascenseur qui a de nouveau disparu? Quoique là on a une alternative : les raccourcis clavier CTRL+Fin ou CTRL+Home (flèche pointant en haut et à gauche)

Modifié par black5
Ajout

Partager ce message


Lien à poster
Partager sur d’autres sites

l'ascenseur de la Katabox apparait quand je glisse la souris vers le haut (sur MacBook, Safari)

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Le 07/07/2018 à 17:38, aldo500 a dit :

Ça fait combien?  2 ans?

 

"Ton bug" apparaît dans la version mobile de Firefox (par exemple) mais pas sur la version ordinateur... Peut-être le grand maître Katamiaw n'y peut rien s'il ne dépend que des conditions d'affichage.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 11 minutes, black5 a dit :

 

"Ton bug" apparaît dans la version mobile de Firefox (par exemple) mais pas sur la version ordinateur... Peut-être le grand maître Katamiaw n'y peut rien s'il ne dépend que des conditions d'affichage.

Je pense que ça vient du logiciel lui même. Ça ne semble pas passionner beaucoup les développeurs.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...