Aller au contenu
katamiaw

Mise à jour IPS4 version 4.0.0 définitive

Messages recommandés

est ce que cela vient de chez moi ou est ce general, le passage d'une page ou d'un sujet a l'autre est devenu très long ? idem pour l'envoi d'une réponse

Partager ce message


Lien à poster
Partager sur d’autres sites

Pareil pour moi.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le ramage est en rapport avec le plumage : il semble que depuis le retour de la katabox, des lenteurs affectent occasionnellement l'ensemble du forum.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut , 

J'ai rencontré un défaut , qui m'indiquait que je ne pouvais pas donner une note ( bonne réputation ) , à un membre du forum , après l'indication d'attente de la sauvegarde de cette opération .

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

impossible de signaler un message: cela boucle

ou

temps de réponse anormalement élevé quand on poste un message

 

Sinon, bon week-end :Smiley_29:

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de défaire le correctif qui réglait le soucis de la katabox et qui a priori provoque les ralentissements.

On teste dès maintenant et on voit si la vitesse globale redevient normalement ou pas...

Partager ce message


Lien à poster
Partager sur d’autres sites

plus de Katabox?

vous allez vous faire étriper par Assouan !

Au moins elle ne pourra pas râler en direct! ^^

sous IOS, ça marche bien.

pensez à vider vos caches de navigateur pour bien tester le site ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

plus de Katabox?

vous allez vous faire étriper par Assouan !

​Tu as raison : j'hésite à protester énergiquement contre cette odieuse atteinte à mes droits de forumeuse :Smiley_24:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, ça recommence ...

lors d'un défilé de page vers le bas, la page se recharge en plein milieu... Difficile à lire le forum

IOS 8, SAFARI. 

image.jpg

Modifié par aydeg

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour compléter, après 3 rechargements de page automatiques, voici un message d'erreur. 

image.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

fil "ou que c'est" n'apparait toujours pas dans "nouveau contenu"

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Au moment de la rédaction de ce message :

... les deux liens n'ont pas été acceptés.

J'ai du faire "Edit" pour les incorporer dans le message.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...