Aller au contenu
Fan MSTS

Petit problème bizarre ?

Messages recommandés

Invité 5121
il y a 17 minutes, Pascal 45 a déclaré:

... tu fais tourner ta machine à laver à vide ?

emoticones lol mdr 085

exactement. Une vraie shadock, elle pompe tout le temps mais ne fait rien d'autre ...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 25 minutes, 5121 a déclaré:

exactement. Une vraie shadock, elle pompe tout le temps mais ne fait rien d'autre ...

http://perso.cimetz.com/jvoyenne/shadok/shadok4.jpg

Plus ça rate, et plus on a de chances que ça marche.
Par exemple : Leur fusée n'était pas très au point mais ils avaient calculé qu'elle avait une chance sur un million de marcher, ils se dépêchaient donc de bien rater les 999 999 premiers essais pour être sûrs que le millionième marche.

http://perso.cimetz.com/jvoyenne/shadok/shadok16.jpg                                  http://perso.cimetz.com/jvoyenne/shadok/shadok32.JPG

Modifié par jackv

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure , ADC01 a déclaré:

Ce n'est pas un problème d'ADblock ou autre, je n'ai rien de tel sur mon ordi et j'ai quand même ce problème de page vierge de temps à autre.

Non, ce n'est pas un problème d'adblock ou autre, puisque justement il disparaît dès qu'on met adblock ou ghostery en service. C'est un problème du probablement  à une saleté de lien publicitaire géré par google double clic.

En fait, la page rame un peu, elle cherche à afficher le lien pub, et après 2 ou 3 secondes, elle renonce et le contenu normal s'affiche.

Modifié par Fan MSTS

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 45 minutes, Fan MSTS a déclaré:

Non, ce n'est pas un problème d'adblock ou autre, puisque justement il disparaît dès qu'on met adblock ou ghostery en service. C'est un problème du probablement  à une saleté de lien publicitaire géré par google double clic.

En fait, la page rame un peu, elle cherche à afficher le lien pub, et après 2 ou 3 secondes, elle renonce et le contenu normal s'affiche.

Comme tu dis, ... ça ne vient pas des AdBlock truc ou machin-chose, car je n'en ai aucun et  j'ai ces problèmes de pages bloquées en chargement (déjà dit dans l'un de mes précédents messages). 

Partager ce message


Lien à poster
Partager sur d’autres sites

 

il y a 45 minutes, Fabr a déclaré:

..probléme toujours d'actualité...

Fabrice

Exact .... 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité 5121

en ce moment précis, ce n'est même pas la dernière page, mais sur Où que c'est, c'est l'accès à toutes les pages qui est impossible

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures , 5121 a déclaré:

en ce moment précis, ce n'est même pas la dernière page, mais sur Où que c'est, c'est l'accès à toutes les pages qui est impossible

Oui, j'ai fait l'essai sur un sujet au hasard comportant plusieurs pages.

J'ai débuté le sujet pour lire la page 1, et ensuite impossible de charger la page 2.

Donc, l'incident est généralisé sur tous les sujets du forum.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Fabr

pour l'instant sur mon vieux systéme, à part ce retour en arrière, ça fonctionne chez moi...

Fabrice

il y a 3 minutes, Fabr a déclaré:

pour l'instant sur mon vieux systéme, à part ce retour en arrière, ça fonctionne chez moi...

Fabrice

je repasse par la page acceuil, et j'accéde aux sujets...

Fabrice

il y a 11 minutes, BB67407 a déclaré:

On a aussi perdu les flèches de retour en haut de page 

les ai toujours, et fonctionnelles...

Fabrice

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 8 minutes, BB67407 a déclaré:

On a aussi perdu les flèches de retour en haut de page

C'est exact, il y avait une flêche en bas et à droite de chaque page, ... ainsi qu'un bouton de remontée rapide sur chaque message, il était situé sur la ligne + citer.

Tout a disparu !

il y a 5 minutes, Fabr a déclaré:

pour l'instant sur mon vieux systéme, à part ce retour en arrière, ça fonctionne chez moi...

Fabrice

je repasse par la page acceuil, et j'accéde aux sujets...

Fabrice

les ai toujours, et fonctionnelles...

Fabrice

... tu as payé combien pour garder ces options ? ...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, katamiaw a déclaré:

Le problème doit être résolu...

Bonsoir Kata,

La flêche en bas et à droite est de retour, ... mais pas le bouton de remontée rapide de chaque message.

EDIT : ... il est présent sur le dernier message de la page.

Re - EDIT : ... tout est revenu bon.

Merci Kata.

Partager ce message


Lien à poster
Partager sur d’autres sites

ben chez moi  (W7 + opera)

la flèche en bas de page (et de messages) est toujours absente

en revanche, les retours sur "où que c'est", ça remarche

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 29 minutes, cyclodocus a déclaré:

ben chez moi  (W7 + opera)

la flèche en bas de page (et de messages) est toujours absente

en revanche, les retours sur "où que c'est", ça remarche

Tu n'as pas :

en bas de chaque message et à droite de  + citer ?

Partager ce message


Lien à poster
Partager sur d’autres sites

ça (remontée après chaque message) si

je le cherchais à droite :Smiley_32:

 

en revanche pas la flèche générale de retour en haut

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures , cyclodocus a déclaré:

... en revanche pas la flèche générale de retour en haut

Bonjour,

... elle est revenue en bas et à droite de ton écran.

Merci à Kata ...

EDIT : ... en plus, le bouton "Go to top" a été remplacé par le bouton "Retour en haut de la page" à la même place. 

Il a bien bossé cette nuit, le patron Kata !

Partager ce message


Lien à poster
Partager sur d’autres sites

chez moi aussi

les deux comme pascal

 

:bow:

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...