Aller au contenu
Le Web des Cheminots

Le FORUM est de Retour...


katamiaw

Messages recommandés

Bonjour à tous et toutes,

Je suis désolé pour l'indisponibilité du Forum durant les 10 derniers jours environs. Voici les principaux changements qui ont vu le forum inacessible:

- passage à la version v1.3.1 de Invision Power Board

- changement d'hébergeur

Ceci a pour conséquences:

- la suppression du portail qui était lié au forum

- la suppression de l'annuaire

- éventuellement quelques soucis avec la nouvelle version, merci de m'en faire part

- du coté de l'hébergeur, ils sont vraiment mieux, et vraiments disponibles, donc nous devrions plus avoir de soucis de ce coté-ci

Merci pour votre compréhension.

KaTamIaW.

:lol:

Lien vers le commentaire
Partager sur d’autres sites

Salut

Tu as du recevoir hier mon message explicant le bug de la page d'acceuil car le lien direct sur le portail a été supprimer.

Et oui depuis 10 jours on ne pouvait pas acceder au forum jusqu'a ce que hier je me suis amusé à tapé:

http://www.cheminots.net/forums/index.php?

pour voir si ça fonctionnait et là miracle je suis entré dans le forum.

Alors bonjour à tous et longue vie à ce forum.

:D

Lien vers le commentaire
Partager sur d’autres sites

Salut

Tu as du recevoir hier mon message explicant le bug de la page d'acceuil car le lien direct  sur le portail a été supprimer.

Et oui depuis 10 jours on ne pouvait pas acceder au forum jusqu'a ce que hier je me suis amusé à tapé:

http://www.cheminots.net/forums/index.php?

pour voir si ça fonctionnait et là miracle je suis entré dans le forum.

Alors bonjour à tous et longue vie à ce forum.

:D

Bien le bonjour,

En effet, j'ai bien reçu ton mail. J'étais déjà en train de travailler sur le problème que tu as évoqué dans ton mail, cependant il y avait pas mal de choses qui ne plaisaient plus sur ce portail intégré au forum, donc j'ai fait un peu de ménage et j'en ai profité pour mettre à jour la version du forum. Cela devrait éviter les problèmes de piratage du site, autant que cela soit possible...

:rolleyes:

Merci pour ton soutient !

Lien vers le commentaire
Partager sur d’autres sites

Il y avait un probleme de code de validation lors de l'inscription sur le Forum, ce probleme vient d'etre résolu à l'instant. Les inscriptions sont donc à nouveau possibles. Merci à la personne qui me l'a signalé.

KaTa.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...