Aller au contenu
Le Web des Cheminots

Est-il possible d'envoyer des MP aux administrateurs ?


Messages recommandés

Bonjour,

Je ne sais pas si c'est un bug ou un blocage délibéré de l'expéditeur (il faudrait alors sans doute une raison que je ne vois pas...), mais je n'ai pas pu envoyer un message privé à un administrateur (tentative infructueuse avec 3 destinataires dans l'ordre : Assouan, Nipou, Roukmoute). Rien de très important dans mon message (la sauvegarde d'un fichier placé en e-communiqué et dont le lien s'avère cassé ce dont se sont "plaint" quelques membres).

J'en fais part ici au cas ou ce serait une anomalie technique. Peut-être déjà signalée ? Je n'ai pas tout lu.

 

Lien vers le commentaire
Partager sur d’autres sites

Invité technicentre

Bizarre...

J'ai eu Assouan à  chaque fois que j'en ai eu besoin...

Par contre, ils ne sont pas administrateurs, modérateurs, plutôt...

Les administrateurs sont Audrey et Katamiauw, si je ne me trompe...

Lien vers le commentaire
Partager sur d’autres sites

 

Les administrateurs sont Audrey et Katamiauw, si je ne me trompe...

​Exact ! Au temps pour moi. Confondu administrateur et modérateur.

Je viens d'essayer vers Audrey :

Pnz9OpU6do6tSpVFxcTBMm5PfH5gEAAEYe0f8HEH

Sans davantage de succès. Je pense que c'est un bug.

Signalé à toutes fins utiles.

Modifié par PLANONYME
Ajout.
Lien vers le commentaire
Partager sur d’autres sites

​Exact ! Au temps pour moi. Confondu administrateur et modérateur.

Je viens d'essayer vers Audrey :

Pnz9OpU6do6tSpVFxcTBMm5PfH5gEAAEYe0f8HEH

Sans davantage de succès. Je pense que c'est un bug.

Signalé à toutes fins utiles.

​Je ne peux pas non plus t'envoyer de mp (j'ai le même message d'erreur que toi). Mais je peux en envoyer aux autres.

Je viens de vérifier ta config et tu es normalement émetteur/récepteur de message, donc y'a un bug. Je vais tenter de trifouiller ça pour voir si ça fonctionne mieux.

Lien vers le commentaire
Partager sur d’autres sites

Invité jackv

​Je ne peux pas non plus t'envoyer de mp (j'ai le même message d'erreur que toi). Mais je peux en envoyer aux autres.

Je viens de vérifier ta config et tu es normalement émetteur/récepteur de message, donc y'a un bug. Je vais tenter de trifouiller ça pour voir si ça fonctionne mieux.

​c'est surement la nsa ou le kgb (au choix selon potion politique) qui fait des siennes pour éviter la diffusion d'une certaine propagande :Smiley_32:

Modifié par jackv
Lien vers le commentaire
Partager sur d’autres sites

PLANONYME, merci de vérifier deux paramètres :

Sur ta boite de message, en bas à gauche tu dois avoir "Desactiver mon messager". Si ce n'est pas le cas, alors il faut l'activer.

Deuxième chose, vérifier le niveau de remplissage de ta boite, en haut à droite, une barre qui indique un pourcentage.

Lien vers le commentaire
Partager sur d’autres sites

Alors là désolé mais ça dépasse mes compétences. On va faire remonter le bug.

Une question cependant : peux tu envoyer un mp à un membre non modo/admin ?

Modifié par Nipou
  • J'adore 1
Lien vers le commentaire
Partager sur d’autres sites

Une question cependant : peux tu envoyer un mp à un membre non modo/admin ?

​Je viens d'envoyer un message d'essai à un membre non modérateur, non administrateur. Le message est bien parti. Pas de message d'erreur sur la page en tout cas.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...

L'extension "AdBlock" anti-pub... on en parle ?

Vous avez installé un outil pour bloquer la publicité sur internet...hors c'est la publicité qui permet à cheminots.net d'exister et de vous permettre d'avoir la meilleure expérience utilisateur possible.

Alors pourquoi ne pas désactiver votre bloqueur de pub pour ce site et ainsi participer à sa pérennité ?

Si vous ne souhaitez pas désactiver Adblock, vous pouvez quand même accéder au site,
et on vous souhaite une bonne visite !

 

Comment désactiver Adblock pour cheminots.net ?

Repérez l'icône Adblock sur votre navigateur internet (Mozilla Firefox, Google Chrome etc.). 
Généralement elle se situe à droite de la barre d'adresse, ou tout en bas à droite de la fenêtre.
adblock.png.b5362a440eebda16ea382664cb9b629f.png

Cliquez sur l'icône puis.. (en fonction du navigateur) :

Mozilla Firefox 
Cliquez sur « Désactiver partout ».

Google Chrome et autres 
Cliquez sur « Ne rien bloquer sur les pages de ce domaine » ou décochez « Activé pour ce site ».

 

Si je n'arrive pas à désactiver Adblock...

Si vous ne trouvez pas le bouton Adblock ou si vous n'arrivez pas à désactiver Adblock, vous pouvez essayer de désinstaller complètement le logiciel dans les options de votre navigateur web:

Mozilla Firefox 
Cliquez sur Firefox, puis Modules complémentaires. Dans Extensions, désactivez/désinstallez Adblock.

Google Chrome 
Cliquez sur la clé à outil en haut à droite, puis Outils et enfin Extensions. Désactivez/désinstallez Adblock.

Apple Safari 
Cliquez Safari, puis Préférences et enfin Extensions. Désactivez/désinstallez Adblock.

 

FREEBOX
Se connecter à l’interface de gestion mafreebox.freebox.fr puis « Connexion Internet > Configuration > Blocage de la publicité »
Désactiver l’option et cliquer sur Modifier.

Antivirus
Certains antivirus bloquent les bannières, essayez en le désactivant. Si c'est lui qui bloque les pubs, vous pouvez désactiver cette fonctionnalité, ou mettre le site cheminots.net en liste blanche.