Aller au contenu
Le Web des Cheminots

Defaut capteurs Anti-enrayeurs


Messages recommandés

Bonjour à tous,

Je voudrais savoir si vous avez déjà rencontré des problèmes avec l'oxydation des capteurs AE, c'est une panne récidiviste.

Nous savons pas d'où ça vient mais on est parti sur deux hypothèses :

1- Nous supposons que l'eau coule des poubelles de l'extrémité ( GAUCHES/DROITES) quand les agents de nettoyages font le ménage,pour tester cette hypothèse on a fait couler de l'eau coloré  à l'intérieur des poubelles ,résultat : ça ne coule pas sur les capteurs en dessous des poubelles donc ça ne vient pas de l’équipe de nettoyage.

2-  L'eau provient de la toiture et passe par des canalisations qui vont jusqu'aux poubelles mais je ne sais pas où exactement

 

Avez vous d'autres hypothèses sur la source d'eau ?

 

Merci d'avance!

 

IMG_8968.jpg

  • J'adore 1
Lien vers le commentaire
Partager sur d’autres sites

Une question bete, le presse étoupe, il est situé sur quelle face ?  Quelles sont les matiéres des différents composants (PE, plaque support) ?

J'espére que la photo n'est pas representative du montage des cables électrique dans le PE !

Modifié par Laroche
Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, Laroche a dit :

Une question bete, le presse étoupe, il est situé sur quelle face ?  Quelles sont les matiéres des différents composants (PE, plaque support) ?

J'espére que la photo n'est pas representative du montage des cables électrique dans le PE !

C'est une bonne question parce qu’on le voit pas sur la photo ^^' ,sur le schéma ci-dessous, on a le bogie avec l'emplacement du capteur ( en jaune)  et normalement l'eau coule de la caisse (  elle passe par le trou derrières les poubelles)mais j'ignore d'où ça vient, j'ai pas d'infos supplémentaires concernant la matière des composants mais c'est principalement du métal je pense

CAP AE.PNG

Anti-enrayeur.PNG

IMG_8971.jpg

  • J'aime 1
  • J'adore 1
Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, Doha_Benabdallah a dit :

C'est une bonne question parce qu’on le voit pas sur la photo ^^' ,sur le schéma ci-dessous, on a le bogie avec l'emplacement du capteur ( en jaune)  et normalement l'eau coule de la caisse (  elle passe par le trou derrières les poubelles)mais j'ignore d'où ça vient, j'ai pas d'infos supplémentaires concernant la matière des composants mais c'est principalement du métal je pense

Les PE sont bien montés sur le côté, il n'y a donc pas de raison pour qu'un liquide s'accumule à ce niveau. Pour les matériaux, c'est pour éliminer les riques de couple électro chimique entre matériaux différents, source bien connue de phénomènes ce corrosion.

Enfin si il ya un écoulement qui a la bonne idée de tomber sur le PE, ce n'est pas génial, il faut peut etre  rechercher de ce côté et commencer par éliminer ce défaut.

Bon courage, ce type de défaut n'est jamais facile à régler et parfois la cause est parfois éloignée de l'endroit où l'on regarde

  • J'aime 1
  • J'adore 2
Lien vers le commentaire
Partager sur d’autres sites

Le 07/12/2020 à 15:31, Stadiste a dit :

Je ne suis pas sur que ce forum soit la place appropriée pour ce genre de sujet...

Merci pour la remarque, 🙏 je me suis permis de poser cette question pour avoir le point de vu national des cheminots(etes) et il me semble que y a eu des sujets similaires sur la maintenance(Freins-Traction...etc) de trains dans le forum MR, c'est ça qui m'a encouragé à aborder ce sujet 😁

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

il y a une heure, Doha_Benabdallah a dit :

Merci pour la remarque, 🙏 je me suis permis de poser cette question pour avoir le point de vu national des cheminots(etes) et il me semble que y a eu des sujets similaires sur la maintenance(Freins-Traction...etc) de trains dans le forum MR, c'est ça qui m'a encouragé à aborder ce sujet 😁

ne t'en fait pas ,tu es nouveau sur le forum mais tu verras  il y a toujours des personnes pour critiquer  en plus je ne crois pas qu'un problème d'oxydation dans un presse étoupe soit un cas de "secret industriel"  .. mais le matériel c'est le matériel..

Modifié par jackv
  • J'aime 1
  • J'adore 1
Lien vers le commentaire
Partager sur d’autres sites

Il y a 1 heure, jackv a dit :

ne t'en fait pas ,tu es nouveau sur le forum mais tu verras  il y a toujours des personnes pour critiquer  en plus je ne crois pas qu'un problème d'oxydation dans un presse étoupe soit un cas de "secret industriel"  .. mais le matériel c'est le matériel..

Effectivement, je suis nouvelle ici et j'essaie de faire attention pour ne pas violer la confidentialité de la SNCF en partageant les photos etc...je regrette un peu d'avoir partagé le capteur oxydé et j'ai essayé de supprimer le sujet mais je sais pas comment le faire 😅 j'ai le contact de l'ingénierie MR mais ils sont pas toujours disponibles pour répondre ou pour traiter ce genre d'anomalies et c'est ma responsabilité de le faire pour l'instant donc je me renseigne comme je peux

Modifié par Doha_Benabdallah
  • J'aime 1
  • J'adore 1
Lien vers le commentaire
Partager sur d’autres sites

il y a 20 minutes, Doha_Benabdallah a dit :

Effectivement, je suis nouvelle ici et j'essaie de faire attention pour ne pas violer la confidentialité de la SNCF en partageant les photos etc...je regrette un peu d'avoir partagé le capteur oxydé et j'ai essayé de supprimer le sujet mais je sais pas comment le faire 😅 j'ai le contact de l'ingénierie MR mais ils sont pas toujours disponibles pour répondre ou pour traiter ce genre d'anomalies et c'est ma responsabilité de le faire pour l'instant donc je me renseigne comme je peux

Ne te tracasses pas pour tes quelques photos, il n'y a aucun secret industriel pour le montage d'un PE, même en milieu ferroviaire :Smiley_19:

Si tu n'a pas de réponse de l'ingénierie, tu as une solution simple, tu remplaces à l'identique et roule le train jusqu'au prochain pas de maintenance. Et comme cela semble un problème récurrent, cela n'a apparament pas empecher tes prédeceseurs, de dormir.

 

  • J'aime 1
  • J'adore 1
Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, Laroche a dit :

Ne te tracasses pas pour tes quelques photos, il n'y a aucun secret industriel pour le montage d'un PE, même en milieu ferroviaire :Smiley_19:

Si tu n'a pas de réponse de l'ingénierie, tu as une solution simple, tu remplaces à l'identique et roule le train jusqu'au prochain pas de maintenance. Et comme cela semble un problème récurrent, cela n'a apparament pas empecher tes prédeceseurs, de dormir.

 

Je suis d'accord avec toi, c'est ce qu'on fait actuellement, le capteur arrive HS, on le change et on envoie la rame rouler mais derrière, on a le coût de la pièce qui s'accumule avec les récidives....

Le but est de trouver la cause racine du problème pour l'éliminer une bonne fois pour toute mais c'est pas évident 😅

  • J'aime 1
  • J'adore 2
Lien vers le commentaire
Partager sur d’autres sites

il y a 9 minutes, Doha_Benabdallah a dit :

Le but est de trouver la cause racine du problème pour l'éliminer une bonne fois pour toute mais c'est pas évident 😅

Les problèmes de corrosion ne sont pas faciles à résoudre, sinon ce serait réglé depuis longtemps. Espérons que les collégues de l'engénierie t'apporteront un bon support (notre ami Stadiste y veillera certainement :Smiley_19:, un forum c'est utile pour nouer de bons contacts). 

Et travailler sur ce type de problématique est trés formateur et enrichissant. Bon courage à toi.

  • J'aime 1
  • J'adore 1
Lien vers le commentaire
Partager sur d’autres sites

il y a 13 minutes, Laroche a dit :

Les problèmes de corrosion ne sont pas faciles à résoudre, sinon ce serait réglé depuis longtemps. Espérons que les collégues de l'engénierie t'apporteront un bon support (notre ami Stadiste y veillera certainement :Smiley_19:, un forum c'est utile pour nouer de bons contacts). 

Et travailler sur ce type de problématique est trés formateur et enrichissant. Bon courage à toi.

Je l'espère aussi! Merci en tout cas pour le soutient! je suis contente de vous avoir connu et d'avoir trouver le forum pour cheminots 😁  je vous tiendrais au courant de l'avancement du projet si cela vous intéresse...et si on aboutit à des résultats bien sûr 😅   

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

Il y a 23 heures, jackv a dit :

ne t'en fait pas ,tu es nouveau sur le forum mais tu verras  il y a toujours des personnes pour critiquer  en plus je ne crois pas qu'un problème d'oxydation dans un presse étoupe soit un cas de "secret industriel"  .. mais le matériel c'est le matériel..

 A un moment ou les AOT bazardent nos lignes a la concurrence et réclament notre savoir faire, notre REX et nos compétences gratos dans un package complet pour le fournir au concurrent et nous dégager, oui c'est une question de secret industriel même sur un problème de vert de gris sur un capteur AE...

Coté  support de dépannage. Il y'a pas mal de support en interne, mais nous sommes mal informés sur leurs existences.

Déjà à la base avant de parler de cause racine, Le problème est sur quoi ? TGV ? TER NG ? Régiolis ? R2N ?  Je connais très bien le souci sur TGV... et c'est pris en charge par les ICC. Mais ca ca ne ressemble pas au TGV . As tu contacté/échangé avec tes homologues d'autres établissements titulaire des mêmes séries es ? : Réseau de dépanneurs à monter si ce n'est déjà fait. Tu auras un dialogue de technicien à technicien spécialisé la dedans.

Contact avec quel composant de l'ingénierie ? ICC ? Vie série ?

Il y'a déjà pas mal de possibilité de recherches ;)

Ensuite c'est peut être le matériel (mais venant d'un baron en retraite, ca m'en touche une sans faire bouger l'autre, comme ca je remet une pièce pour pour relancer cette guerre stupide...) mais autant un forum public est un parfait endroit pour échanger sur plein de sujet, prendre des contacts, autant sur ce genre de sujet que l'on pourrait nous renvoyer à la tronche ca peut devenir compliqué.

Par contre, en MP je suis la pleine disposition de Doha pour toute ses questions et lui donner des contacts pour résoudre ses soucis 🙂

Lien vers le commentaire
Partager sur d’autres sites

Il y a 17 heures, Laroche a dit :

Les problèmes de corrosion ne sont pas faciles à résoudre, sinon ce serait réglé depuis longtemps. Espérons que les collégues de l'engénierie t'apporteront un bon support (notre ami Stadiste y veillera certainement :Smiley_19:, un forum c'est utile pour nouer de bons contacts). 

Et travailler sur ce type de problématique est trés formateur et enrichissant. Bon courage à toi.

On est la pour ca 🙂

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

il y a une heure, Stadiste a dit :

 Ensuite c'est peut être le matériel (mais venant d'un baron en retraite, ca m'en touche une sans faire bouger l'autre, comme ca je remet une pièce pour pour relancer cette guerre stupide...)

merci pour le baron a la retraite...(il y a encore des restes)  mais pas que baron .... je me suis aussi pas mal "commis" avec le matériel . Bien sur il y a des lustres a mon début de carrière , mais aussi pendant la 15 enne d'année en fin de celle ci et avec les différents établissements matériel de pno sur la période (plaine ,chapelle, landy, jonc ,et même  l'ex atelier des wagons de blanc mesnil ) .Je n'ai pas fait que le baron et j'ai étendu ma baronnie. Pour finir et actualiser, dernièrement par un petit fils (enfin petit de 25ans) qui a bossé pour un technicentre et avec lequel j'ai échangé, j'ai pu constater et c'est merveilleux que sur cette période de plus de 50 ans si la fonction s'adapte bien et rapidement à la  la technique par contre la mentalité n'a pas changé  .. ( que cela ne te la décroche pas)

Modifié par jackv
Lien vers le commentaire
Partager sur d’autres sites

Super, tu as du avoir une médaille de la baronnie !

Effectivement, la mentalité n'a pas changé, dans un sens comme dans l'autre... Tellement pas changé que nous travaillons en groupe Ingénierie/traction en off pour faire avancer les choses de manière efficace...avec des grosses amélioration pour la SEF, les conducteurs et la maintenance...Bref tu peux donc constater que ce genre de raisonnement est totalement idiot... Et je te rassure elles sont bien fixées.

 

Modifié par Stadiste
Lien vers le commentaire
Partager sur d’autres sites

il y a 23 minutes, Stadiste a dit :

 

Effectivement, la mentalité n'a pas changé, dans un sens comme dans l'autre... Tellement pas changé que nous travaillons en groupe Ingénierie/traction en off pour faire avancer les choses de manière efficace..

 

 qui te laisse supposer que ne ne travaillions pas déjà ensemble ,dans le même but  ..l'un n'empéche pas l'autre  aprés j'ai constaté , je n'ai pas fait de la divination !

en plus amusant  cet écrit " le matériel c'est le matériel " comment c'est tout de suite interprété.

 

Modifié par jackv
Lien vers le commentaire
Partager sur d’autres sites

On va arrêter de se chamailler de manière inutile. Autant mettre notre énergie a des choses intéressantes si tu n'y vois pas d'inconvénients.

On est tous les deux d'accord qu'il y'a des dogmes de part et d'autres. Des dogmes souvent dus a des incompréhensions de part le fait que ces contraintes métiers sont totalement différentes entre la traction et le matériel. Ces dogmes sont fissurés au quotidien par de nombreux agents. Cela passe par des accompagnements en ligne, même si cela est de plus en plus rare (aux grand regrets des concernés) par des groupes de travail commun, par des échanges réguliers et surtout par une pleine transparence quand il y'a un souci sur un sujet.

Sauf que chaque fissure de ce dogme est immédiatement rebouchée sur l'autel la sacrosainte séparation des activités...A chaque jour qui passe cet enduit de rebouchage est de lus en plus costaud.

Tu rajoute a cela, que depuis quelques années au niveau des recrutements, on constate des conducteurs qui n'ont plus le niveau technique requis que tu as pu avoir a ton époque , et des agents du matériel qui sont du même acabit, c'est a dire que tout est a faire, même a un niveau BTS...

Et nous avons cet état de fait que nous constatons péniblement tout les deux.

Maintenant sur ta pique concernant le "matériel" j'ai expliqué plus haut les raisons du pourquoi du comment ce n'était pas forcement opportun d'en discuter sur ce forum.

  • J'aime 1
  • J'adore 1
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...