Aller au contenu
Le Web des Cheminots

Problèmes sur le forum !


Rigolo

Messages recommandés

Bonsoir, je suis surpris qu'il n'y est pas de topic pour les problèmes sur le forum !

Ce soir , lors d'un échange de MP , il y a eu des messages doubles suivis et de pieces jointes qui sortent d'on ne sait où

Modifié par Pluto
Lien vers le commentaire
Partager sur d’autres sites

Bonsoir, je suis surpris qu'il n'y est pas de topic pour les problèmes sur le forum !

Ce soir , lors d'un échange de MP , il y a eu des massages doubles suivis et de pieces jointes qui sortent d'on ne sait où

Y a des masseuses à cheminots.net :Smiley_47: :Smiley_47:

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir, je suis surpris qu'il n'y est pas de topic pour les problèmes sur le forum !

Ce soir , lors d'un échange de MP , il y a eu des messages doubles suivis et de pieces jointes qui sortent d'on ne sait où

Salut Pluto,

Tu peux détailler un peu plus stp ?

Lien vers le commentaire
Partager sur d’autres sites

En echangant des MP ce soirs , il y a eu des messages en double : double post et on a eu le droit à des pièces jointes d'on ne sait ou , c'etait deux pdf qui était le CV et la lettre de motiv d'un candidat sncf que je n'avais ni sur mon pc ni sur mozilla d'afficher !

Lien vers le commentaire
Partager sur d’autres sites

  • 1 année plus tard...

Quand je veux poster une photo, cela me met "Erreur Cet envoi a échoué." avez vous le même problème ?

Lien vers le commentaire
Partager sur d’autres sites

Quand je veux poster une photo, cela me met "Erreur Cet envoi a échoué." avez vous le même problème ?

Il faudrait que j'essaie

Oui, ça me met la même chose

Modifié par aldo500
Lien vers le commentaire
Partager sur d’autres sites

Il faudrait que j'essaie

Oui, ça me met la même chose

Donc problème de forum, pas perso, cela va être balot pour le jeu"Où c'est", hi, hi.

Lien vers le commentaire
Partager sur d’autres sites

suffit de mettre le lien de la photo plutôt que de l'héberger sur le forum :Smiley_06:

Lien vers le commentaire
Partager sur d’autres sites

Autre problème, il n'y a plus de rafraîchissement de la page quand je poste une réponse.

Je dois le faire à la main pour voir ma réponse.

attends donc que la température retombe sous les 25

ça remarchera

c'est juste la canicule

:jesuisdehors:

  • J'adore 1
Lien vers le commentaire
Partager sur d’autres sites

Il y a bien un problème d'affichage des anniversaires sur la page d'accueil.

Aujourd'hui 30/08/2012, il y a 7 anniversaires à souhaiter ... page d'accueil affiche zéro !

Liste ici :

http://www.cheminots...da-cheminotsnet

A signaler que ce problème ne se produit pas tous les jours !

Modifié par Pascal 45
  • J'adore 1
Lien vers le commentaire
Partager sur d’autres sites

Il y a bien un problème d'affichage des anniversaires sur la page d'accueil.

Aujourd'hui 30/08/2012, il y a 7 anniversaires à souhaiter ... page d'accueil affiche zéro !

Liste ici :

http://www.cheminots...da-cheminotsnet

A signaler que ce problème ne se produit pas tous les jours !

Si pour moi, les annivs sont affichés

Lien vers le commentaire
Partager sur d’autres sites

depuis quelque temps, quand on tape une réponse rapide, qu'on la valide, le résultat ne s'affiche plus (d'où les messages en double triple de collègues qui valident plusieurs fois)

il faut recharger la page pour le voir

  • J'adore 1
Lien vers le commentaire
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.



×
×
  • Créer...